Absinthe 0.4 – nu med stöd för äldre Mac

Sitter du på en äldre Mac och vill jailbreaka din iPhone 4S eller iPad 2? Inga problem, Chronic Dev Team har uppdaterat Absinthe till version 0.4.

I och med version 0.4 har Chronic Dev Team åtgärdat ett par bugar utöver det faktum att det nu har stöd för Mac OS X 10.5. För hela ändringslogen hänvisar jag till Dev Teams egen log:

  • Mac: added support for OSX 10.5, PPC and Intel CPU
  • Added consistency check on startup to make sure required files are in place
  • Windows: fixed bug in payload generator that might cause a crash

Absinthe 0.4 finns att ladda ner från följande länkar:

Källa: CDT [Via]

admin

admin

Skribent

Dela:

Comments are closed.